建议和反馈

请填写你的反馈内容

问答 > 超级账本 > 问答详情

有谁知道超级账本这个怎么解决吗?​ror authorizing update: error validating ReadSet: proposed update requires that key [Group] /Channel/Application be at version 0, but it is currently at version 110LK

有谁知道超级账本这个怎么解决吗?ror authorizing update: error validating ReadSet: proposed update requires that key [Group]  /Channel/Application be at version 0, but it is currently at version 1

2020-06-30
0
请先登陆或注册

暂无回答!

求助中

解决了这个问题,预计可以帮助到

  • 0
  • 0
  • 2
  • 7
  • 3
邀请

感谢您的善举,每一次解答会成为新人的灯塔,回答被采纳后获得20算力和相应的LK币奖励