建议和反馈

请填写你的反馈内容

问答 > 超级账本 > 问答详情
求助中

部署hyperledger explorer时,按照官方的教程一步步部署,前面的node依赖都完成了,运行./start.sh的时候出现这个错误日志,和ssl相关,请问有遇到过相同的问题的吗?10LK

image.png我用的是fabric1.4.1对应的hyperledger explorer版本,fabric网络是多机分布式部署的

2019-07-11
0
请先登陆或注册

暂无回答!

邀请

感谢您的善举,每一次解答会成为新人的灯塔,回答被采纳后获得20算力和相应的LK币奖励